SystemReq

System Voraussetzungen

  • ARCHline 2007 oder höher oder
  • AutoCAD 2004 oder höher oder
  • Windows Vista oder Windows 7
  • .NET 2.0 oder höher